实力机构合作建仓,2-5个交易日收益10%以上,QQ:352095349,微信:hzxin987

通达信公式精准抄底三代副图指标无未来

2019-05-19 16:06栏目:通达信

精准抄底三代,副图指标,近三个月胜率95%,有图,不过加密了,不喜勿下。指标只是辅助,具体交易要结合大盘和个股情况来看。


X_1:=IF(HHV(ABS(HHV(CLOSE,6)/LLV(CLOSE,6)-1),6)>10/100,3,6);
X_2:=IF(MINUTE=5,X_1*48,IF(MINUTE=15,X_1*16,IF(MINUTE=30,X_1*8,IF(MINUTE=60,X_1*4,X_1))));
X_3:=VOL<MA(VOL,5) AND MA(VOL,5)<MA(VOL,55);
X_4:=CLOSE/REF(CLOSE,1)>1.025;
X_5:=MA(CLOSE,10)>CLOSE*1.05;
X_6:=MA(CLOSE,10)<CLOSE*1.1;
X_7:=MA(CLOSE,60)>CLOSE*1.28;
X_8:=X_3 AND X_4 AND X_5 AND X_6 AND X_7;
XG:X_2 AND X_8,COLORMAGENTA;
STICKLINE(XG,0,1,1,0),COLORRED;


精准抄底三代 副图指标 通达信 贴图 无未来

精准抄底三代 副图指标 通达信 贴图 无未来

精准抄底三代 副图指标 通达信 贴图 无未来


精准抄底三代 副图指标 通达信 贴图 无未来