您现在的位置是:主页 > 通达信公式 >

通达信公式反包阳突破选股无未来

2020-06-03 21:47通达信公式 人已围观

简介MA1:=MA(CLOSE,1); MA2:=MA(CLOSE,250); AA:=CROSS(MA1,MA2); MA3:=MA(CLOSE,1); MA4:=MA(CLOSE,16); BB:=CROSS(MA3,MA4); MA5:=MA(CLOSE,1); MA6:=MA(CLOSE,44); CC:=CROSS(MA5,MA6); BUYHAOGU:AA AND BB AND CC;...

MA1:=MA(CLOSE,1);
MA2:=MA(CLOSE,250);
AA:=CROSS(MA1,MA2);
MA3:=MA(CLOSE,1);
MA4:=MA(CLOSE,16);
BB:=CROSS(MA3,MA4);
MA5:=MA(CLOSE,1);
MA6:=MA(CLOSE,44);
CC:=CROSS(MA5,MA6);
BUYHAOGU:AA  AND  BB AND  CC;

反包阳突破选股无未来

Tags: 选股  无未来  通达信公式  反包  阳突破