您现在的位置是:主页 > 通达信公式 >

通达信公式大机构进场选股副图指标

2020-04-15 22:40通达信公式 人已围观

简介通达信公式,大机构进场,选股,副图指标 股市永远都是涨涨跌跌,起起落落。一波上涨后迎来一波的下跌,没有一直上涨的股票,也没有一直都下跌的股票,大机构主力起爆,逢低接金,股市就这么轮回运转。 {大机构进场副图指标公式} VAR2:=REF(LOW,1); VAR3:=SMA(A...

通达信公式,大机构进场,选股,副图指标

股市永远都是涨涨跌跌,起起落落。一波上涨后迎来一波的下跌,没有一直上涨的股票,也没有一直都下跌的股票,大机构主力起爆,逢低接金,股市就这么轮回运转。


{大机构进场副图指标公式}
VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,38);
VAR6:=HHV(VAR4,38);
VAR7:=IF(LLV(LOW,90),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
DD:=VAR8>5;
买入:=IF((COUNT(DD,2)=2),-20,0);
VAR1S:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2S:=SMA(ABS(LOW-VAR1S),13,1)/SMA(MAX(LOW-VAR1S,0),10,1);
VAR3S:=EMA(VAR2S,10);
VAR4S:=LLV(LOW,33);
VAR5S:=EMA(IF(LOW<=VAR4S,VAR3S,0),3);
大机构进场:=IF(VAR5S>REF(VAR5S,1),VAR5S,0)*1.1,LINETHICK1,COLOR00FFFF;
洗盘:=IF(VAR5S<REF(VAR5S,1),VAR5S,0),COLORGREEN;
XG:IF((CROSS(洗盘,大机构进场)AND 买入=-20),10,0);
STICKLINE(XG,0,6.5,4,0)COLORRED;
STICKLINE(XG,6.5,12,3,0);


大机构进场选股/副图指标 源码 通达信 贴图 无未来 未加密

Tags: 选股  通达信公式  副图指标  大机构进场