通达信公式
当前位置:主页 > 通达信公式 >
通达信超级机构买卖波段操盘指标公式
时间:2020年03月08日 来源: 作者: 浏览:

通达信超级机构买卖波段操盘指标公式: 内容来自gpgsw.com股票公式网

顶:90,COLORCYAN;
RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
DJ:=(CROSS(J,REF(J+0.01,1)) AND X AND J<20);
短进:IF(DJ,30,0),COLORRED;
主力:=EMA( (CLOSE-MA(CLOSE,3))/MA(CLOSE,3),2);
散户:=EMA( (CLOSE-MA(CLOSE,20))/MA(CLOSE,20),7);
VAR21:=LLV(LOW,10);
VAR31:=HHV(HIGH,25);
趋势线:=100*EMA((CLOSE-VAR21)/(VAR31-VAR21),4);
JD:=(CROSS(主力,散户) AND 主力<0 AND 散户<0);
见底:IF(JD,30,0),COLORMAGENTA;
VAR1:=REF(CLOSE,2);
会员专用:= SMA(MAX(CLOSE-VAR1,0),7,1)/SMA(ABS(CLOSE-VAR1),7,1)*100,COLORFFAA66;
VAR2:=REF(CLOSE,1);
VAR3:=SMA(MAX(CLOSE-VAR2,0),7,1)/SMA(ABS(CLOSE-VAR2),7,1)*100;
极品逃亡: IF(会员专用< REF(会员专用,1) AND 会员专用>79,会员专用,0),COLORGREEN;
DRAWTEXT(极品逃亡 ,70,'★极品逃亡'),COLORGREEN;
DRAWTEXT(88>0 AND REF(O,1)/REF(C,1)>1.04 AND REF(L,1)<=688 AND O>REF(C,1)AND C=1.01,L-L*0.02,'★曙光'),COLORLIRED; 内容来自gpgsw.com股票公式网
DRAWTEXT(C-O>=0 AND O/L>1.05 AND L<=LLV(L,20),L,'★极品绝底'),COLORRED;
Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
特殊会员专用:3*Q3-2*Q4,COLORWHITE,LINETHICK2;
Q8:=HHVBARS(HIGH, 50);
Q10:=(CLOSE-REF(OPEN, Q8))/REF(OPEN, Q8)*100;
跨越:EMA(Q3, 3),COLORRED;
DRAWTEXT(CROSS(特殊会员专用, 8) AND Q10<-13,20,'大底来'),COLORYELLOW,LINETHICK5;
VAR12:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;
机构做空能量线: SMA(VAR12,3,1),COLORGREEN,LINETHICK2;
大底来:=0,POINTDOT;
大底:=0,POINTDOT;
DRAWTEXT(CROSS(跨越,机构做空能量线) ,大底+40,'进入强势'),COLORYELLOW;
DRAWTEXT(CROSS(特殊会员专用,跨越) ,大底+20,'拉升'),COLORRED;
DRAWTEXT(CROSS(跨越,特殊会员专用) ,大底+70,'小心'),COLORLIGREEN;
●注意买入点: DRAWTEXT(REF(CROSS(机构做空能量线,跨越),25) AND 机构做空能量线>1.005*跨越,跨越,'●注意买入'),COLORLIMAGENTA; 内容来自gpgsw.com股票公式网
★逢低买入: DRAWTEXT(REF(CROSS(跨越,特殊会员专用),82) AND 跨越>1.3*特殊会员专用,特殊会员专用,'★低买'),COLORRED;

股票公式网

通达信超级机构买卖波段操盘指标公式实例图解:

内容来自gpgsw.com股票公式网

gpgsw.com

  内容来自gpgsw.com股票公式网


  • 股票公式网-全网第一股票公式发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 本站免费提供通达信指标公式、同花顺指标公式、大智慧指标公式等,最新炒股软件下载
  • 股票公式网-全网第一股票公式欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!
  • tnctni格式是通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式是通达信公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式是大智慧股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式是飞狐股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式是大智慧股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式是同花顺股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。