通达信公式
当前位置:主页 > 通达信公式 >
通达信雷达抄底指标公式
时间:2020年03月08日 来源: 作者: 浏览:

通达信找底很准雷达抄底指标公式:

内容来自gpgsw.com股票公式网

LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;
卖点:=CROSS(85,RSI1)*30,COLOR00FF00,LINETHICK2;
VARB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;
VARC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;
VARD:=BARSCOUNT(CLOSE);
低位买点:(VARB< 20 AND VARC< 25 AND VARD> 50 AND AR<70)*200,LINETHICK2,COLOR00FF00;
BT1:=CROSS(RSI1,25);
主力:=EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5,LINETHICK1,COLOR0000FF;
散户:EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5,LINETHICK2,COLORA607C0;
BT2:=CROSS(主力,散户) AND 主力<-10;
BT:=FILTER(COUNT(BT1 OR BT2,3)>=2,3);
买:IF(BT2,200,0),STICK,COLOR0000FF,LINETHICK3; 股票公式网

通达信找底很准雷达抄底指标公式实例图解: 股票公式网

内容来自gpgsw.com股票公式网

 

gpgsw.com


  • 股票公式网-全网第一股票公式发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 本站免费提供通达信指标公式、同花顺指标公式、大智慧指标公式等,最新炒股软件下载
  • 股票公式网-全网第一股票公式欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!
  • tnctni格式是通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式是通达信公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式是大智慧股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式是飞狐股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式是大智慧股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式是同花顺股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。