您现在的位置是:主页 > 通达信公式 >

通达信指标波段起涨副图指标公式

2020-03-25 23:01通达信公式 人已围观

简介通达信指标,波段起涨,副图,指标公式 波段起涨(指标/源码 通达信 副图 贴图) X_1:=(HIGH+LOW+CLOSE)/3; X_2:=(X_1-MA(X_1,25))/(0.015*AVEDEV(X_1,25)); X_3:=X_2=LLV(X_2,120); X_4:=CROSS(X_2,(-100)); 波段起涨:(X_4 AND EXIST(X_3,5) AND EXIST(X_2(-18...

通达信指标,波段起涨,副图,指标公式

波段起涨(指标/源码 通达信 副图 贴图)

X_1:=(HIGH+LOW+CLOSE)/3;
X_2:=(X_1-MA(X_1,25))/(0.015*AVEDEV(X_1,25));
X_3:=X_2<=LLV(X_2,120);
X_4:=CROSS(X_2,(-100));
波段起涨:(X_4 AND EXIST(X_3,5) AND EXIST(X_2<(-180),3))*100,COLORRED,LINETHICK2;
DRAWTEXT(X_4 AND EXIST(X_3,5) AND EXIST(X_2<(-180),3),96,'波段起涨'),COLORYELLOW;

波段起涨副图指标 源码 通达信 贴图

Tags: 通达信指标  指标公式  副图  波段起涨