通达信公式
当前位置:主页 > 通达信公式 >
通达信公式庄家洗盘黄金底副图指标
时间:2020年03月25日 来源:未知 作者:炒股圣手 浏览:
通达信公式,庄家洗盘,黄金底,副图指标

洗到黄金底副图指标 内容来自gpgsw.com股票公式网

  gpgsw.com

 

gpgsw.com

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1); gpgsw.com

VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

内容来自gpgsw.com股票公式网

VAR3:=EMA(VAR2,10);

内容来自gpgsw.com股票公式网

VAR4:=LLV(LOW,33);

gpgsw.com

VAR5:=EMA(IF(LOW>=VAR4,VAR3,0),3); gpgsw.com

洗盘:IF(VAR5>REF(VAR5,1),VAR5,0),COLORGREEN,NODRAW;

gpgsw.com

STICKLINE(VAR5>REF(VAR5,1),0,VAR5,3,0),COLORGREEN;

股票公式网

STICKLINE(VAR5<REF(VAR5,1),0,VAR5,3,0 ),COLOR000055; 内容来自gpgsw.com股票公式网

STICKLINE(VAR5<REF(VAR5,1),0,VAR5,2.6,0 ),COLOR000077;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,2.1,0 ),COLOR000099;

gpgsw.com

STICKLINE(VAR5<REF(VAR5,1),0,VAR5,1.5,0 ),COLOR0000BB;

股票公式网

STICKLINE(VAR5<REF(VAR5,1),0,VAR5,0.9,0 ),COLOR0000DD;

内容来自gpgsw.com股票公式网

STICKLINE(VAR5<REF(VAR5,1),0,VAR5,0.3,0 ),COLOR0000FF;

股票公式网

STICKLINE(VAR5>REF(VAR5,1),0,VAR5,3,0),COLOR005500; 股票公式网

STICKLINE(VAR5>REF(VAR5,1),0,VAR5,2.6,0),COLOR007700; gpgsw.com

STICKLINE(VAR5>REF(VAR5,1),0,VAR5,2.1,0),COLOR009900;

内容来自gpgsw.com股票公式网

STICKLINE(VAR5>REF(VAR5,1),0,VAR5,1.5,0),COLOR00BB00; gpgsw.com

STICKLINE(VAR5>REF(VAR5,1),0,VAR5,0.9,0),COLOR00DD00;

内容来自gpgsw.com股票公式网

STICKLINE(VAR5>REF(VAR5,1),0,VAR5,0.3,0),COLOR00FF00; 股票公式网

  • 股票公式网-全网第一股票公式发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 本站免费提供通达信指标公式、同花顺指标公式、大智慧指标公式等,最新炒股软件下载
  • 股票公式网-全网第一股票公式欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!
  • tnctni格式是通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式是通达信公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式是大智慧股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式是飞狐股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式是大智慧股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式是同花顺股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。