您现在的位置是:主页 > 通达信公式 >

通达信指标公式伏击涨停副图选股公式

2020-03-20 16:54通达信公式 人已围观

简介通达信指标公式伏击涨停副图选股公式 RSV:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100; K:=SMA(RSV,5,1); D:=SMA(K,3,1); J:=3*K-2*D; 主力:=EMA(J,6),COLORYELLOW; AA3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10; AA4:=(CLOSE-LLV...

通达信指标公式伏击涨停副图选股公式

RSV:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100;
K:=SMA(RSV,5,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
主力:=EMA(J,6),COLORYELLOW;
AA3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
AA4:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
AA5:=SMA(AA4,13,8);
走势:=CEILING(SMA(AA5,13,8)),COLORRED,LINETHICK2;
散户:= 100*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60));
XG:CROSS(20,散户) AND 走势>主力;


伏击涨停1号副图/选股源码 通达信 贴图

Tags: 通达信指标公式  伏击涨停  副图选股公式