通达信公式
当前位置:主页 > 通达信公式 >
通达信公式MACD拐点副图指标
时间:2020年03月18日 来源:未知 作者:炒股圣手 浏览:
通达信公式MACD拐点副图指标

MACD拐点副图指标 股票公式网

  内容来自gpgsw.com股票公式网

DIF:EMA(CLOSE,12)-EMA(CLOSE,150);

内容来自gpgsw.com股票公式网

DEA:EMA(DIF,9); 股票公式网

MACD:(DIF-DEA)*2,COLORSTICK; gpgsw.com

启动点1:=MACD<0 AND MACD>REF(MACD ,1) AND REF(MACD ,1)<REF(MACD ,2)

股票公式网

AND REF(MACD ,2)<REF(MACD ,3)

gpgsw.com

AND REF(MACD ,3)<REF(MACD ,4);

股票公式网

STICKLINE(启动点1,0.4,MACD,2,0),COLORYELLOW;

股票公式网

STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.8,0),COLOR000055;

内容来自gpgsw.com股票公式网

STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.1,0),COLOR000099;

内容来自gpgsw.com股票公式网

STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,0.6,0),COLOR0000BB; 股票公式网

0,COLORYELLOW;

内容来自gpgsw.com股票公式网

DRAWICON(启动点1,0,11);

股票公式网

  • 股票公式网-全网第一股票公式发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 本站免费提供通达信指标公式、同花顺指标公式、大智慧指标公式等,最新炒股软件下载
  • 股票公式网-全网第一股票公式欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!
  • tnctni格式是通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式是通达信公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式是大智慧股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式是飞狐股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式是大智慧股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式是同花顺股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。